2 Replies Latest reply: Oct 13, 2013 9:59 AM by WAYNE.KELLY RSS

Is it Possible to SnapMirror from DataOntapp 8.0.3 or 8.0.5 to 8.0.2

WAYNE.KELLY Novice
Currently Being Moderated

I have a server 2012 HyperV environment which I have been experiencing some issues using snap manger on after going through the interoperability matrix I found that Ontapp os for datacentre 2012 should be at least 8.0.3 preferably 8.0.57 but we snap mirror across to a third party Dr solution which is in 8.0.2 so what I’m trying to find out is would upgrading to either 8.0.3 or 8.0.57 break the snap mirror relationships

More Like This

  • Retrieving data ...

Legend

  • Correct Answers - 10 points
  • Helpful Answers - 5 points