6 Replies Latest reply: Apr 1, 2013 6:33 PM by KUBER.KATANA1 RSS

Operations Manager 5.1: Group showing error without any actual error

KUBER.KATANA1
Currently Being Moderated

Hi Experts,

 

As the title suggest, I am running OCM 5.1 and one of the groups under Global is showing an error (black square under yellow circle). On the right hand side (on the Summary page) it says error.

 

When I click on it, it takes me to the events list. This comes up empty. As a part of my troubleshooting I have found that the error follows the 2 controllers inside that group.

 

Things I have tried:

1. Taken out the Controllers of the group. The group goes green after this and I found out that issue is following the controllers.

2. I tried creating a new group and added these 2 controllers which caused the new group as well to show Error without any actual error.

 

The error follows both the controllers as I have tried to work with one Controller at a time.

 

Both these are FAS6240's. Can I anyone tell me on how to proceed on this.

 

Cheers

PS: It's just the color of the group which is bothering me. Otherwise, everything else works fine.

 

More Like This

  • Retrieving data ...