9 Replies Latest reply: Apr 26, 2013 9:47 AM by tardie RSS

8.1.2 Clustered ONTAP Simulator Default Password

waynes
Currently Being Moderated

I have been working on installing the 8.1.2 Clustered ONTAP simulator.  I have one node up and running fine and was able to configure it.  I am trying to get the other node up and running, but rather than coming up to the setup screen, it is coming up to a login prompt.  I have tried the logins that I always use for my simulators, but nothing works.  I have also tried going back in and changing the bootarg.nvram.sysid and the SYS_SERIAL_NUM settings in addition to wiping everything a couple times.  I even deleted the instance off of my ESX server and re-copied everything over and went through the whole loop again.  I am still coming up to a login prompt.  Can anybody tell me if there is a default login and password for the simulator as I cannot seem to find any documentation indicating such.  Also, any suggestions for getting past this?

 

thanks,

 

Wayne

More Like This

  • Retrieving data ...